この拡張機能をインストールできません。fireworks の 10 以降のバージョンが必要です | でいご堂日記

CALENDAR
S M T W T F S
    123
45678910
11121314151617
18192021222324
25262728293031
<< August 2019 >>
ARCHIVES
CATEGORIES
<< 與那嶺商会・イチャリバーズIN北海道芽室が当地の新聞に掲載されました | main | 宮古島のおいしいおみやげ「もずくキムチ」を食べる >>
この拡張機能をインストールできません。fireworks の 10 以降のバージョンが必要です
 Fireworks CS5 (バージョンは11.0.1.7)
拡張機能(エクステンション)をいれようとしたら
この拡張機能をインストールできません。fireworks の 10 以降のバージョンが必要です
というエラーでストップ。

バージョンは11なので正しいエラーメッセージではない様子。

単品でインストールした dreamweavwer CS5.5 をアンインストールしたら解決。

同じ状態になったらお試しください。
| パソコンパワーアップ |この記事へ | comments(0) | trackbacks(0) |
投稿いただいたコメントは認証後の表示になります。スパムコメント対策のためご了承ください

コメント
コメントする









この記事のトラックバックURL
http://taiko.deigodo.com/trackback/1538301
トラックバック